<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>AP Top Business News at 12:16 a.m. EST</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WEARECENTRALPA" , "logo": { "@type": "ImageObject", "url": "https://media.wearecentralpa.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa-2018-logo.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wearecentralpa.com/news/business/ap-top-business-news-at-1216-am-est-1/1621230113" } , "headline": "AP Top Business News at 2:17 a.m. EST", "description": "GM cuts jobs in response to present costs, future innovation Union clings to GM plant in area where Trump promised jobs United Technologies is breaking into 3 independent companies Asian shares rise despite Trump's latest talk on tariffs Australian court approves media merger between Nine, Fairfax &hellip;", "datePublished": "2018-11-27T00:00:00-0500", "dateModified": "2018-11-27T00:00:00-0500", "articleBody": "&lt;hl2&gt;GM cuts jobs in response to present costs, future innovation&lt;/hl2&gt; &lt;hl2&gt;Union clings to GM plant in area where Trump promised jobs&lt;/hl2&gt; &lt;hl2&gt;United Technologies is breaking into 3 independent companies&lt;/hl2&gt; &lt;hl2&gt;Asian shares rise despite Trump&#039;s latest talk on tariffs&lt;/hl2&gt; &lt;hl2&gt;Australian court approves media merger between Nine, Fairfax&lt;/hl2&gt; &lt;hl2&gt;Malaysian resort company sues Disney, Fox over theme park&lt;/hl2&gt; &lt;hl2&gt;Trump rejects key conclusion of US government climate report&lt;/hl2&gt; &lt;hl2&gt;FDA says it will overhaul criticized medical device system&lt;/hl2&gt; &lt;hl2&gt;Apple to tutor women in tech in bid to diversify industry&lt;/hl2&gt; &lt;hl2&gt;Proposed changes on Medicare drugs create winners and losers&lt;/hl2&gt; " } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="GM cuts jobs in response to present costs, future innovation Union clings to GM plant in area where Trump promised jobs United Technologies is breaking into 3 independent companies Asian shares rise despite Trump&#039;s latest talk on tariffs Australian court approves media merger between Nine, Fairfax &amp;hellip;" lang="en-US" /> <meta name="keywords" content="Top-Business-Headlines" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="AP Top Business News at 12:16 a.m. EST"/><meta property="og:description" content="GM cuts jobs in response to present costs, future innovation Union clings to GM plant in area where Trump promised jobs United Technologies is breaking into 3 independent companies Asian shares rise despite Trump's latest talk on tariffs Australian court approves media merger between Nine, Fairfax&hellip;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wearecentralpa.com/news/business/ap-top-business-news-at-1216-am-est-1/1621230113"/><meta property="og:image" content="https://media.wearecentralpa.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_placeholder-min.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WEARECENTRALPA"/><meta property="fb:app_id" content="1714241735469673"/><meta property="article:section" content="Business"/><meta property="article:tag" content="top, business, headlines, top-business-headlines"/><meta property="article:published_time" content="2018-11-27T05:00:00+0000"/><meta property="article:modified_time" content="2018-11-27T05:00:00+0000"/><meta property="article:expiration_time" content="2018-12-27T05:00:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="AP Top Business News at 12:16 a.m. EST"/><meta name="twitter:description" content="GM cuts jobs in response to present costs, future innovation Union clings to GM plant in area where Trump promised jobs United Technologies is breaking into 3 independent companies Asian shares rise despite Trump's latest talk on tariffs Australian court approves media merger between Nine, Fairfax&hellip;"/><meta name="twitter:site" content="WEARECENTRALPA"/><meta name="twitter:image" content="https://media.wearecentralpa.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_placeholder-min.jpg"/><meta name="twitter:domain" content="https://www.wearecentralpa.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181127 05:00:00"/><Attribute name="edate" value="1543294800000"/><Attribute name="edateformat" value="20181127 05:00:00"/><Attribute name="sdate" value="1543294800000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="189"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Business"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="AP Top Business News at 2:17 a.m. EST"/><Attribute name="Keywords" value="Top-Business-Headlines"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181127 05:00:00"/><Attribute name="PubDate" value="20181127 05:00:00"/><Attribute name="type" value="feed-story"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wearecentralpa&#x2e;com&#x2f;news&#x2f;business&#x2f;ap-top-business-news-at-1216-am-est-1&#x2f;1621230113" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1543291289000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1543291289000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wearecentralpa&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wearecentralpa&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1543282007000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.wearecentralpa.com/nxs-main-v2-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.wearecentralpa.com/nxs-main-v2-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.wearecentralpa.com/nxs-main-v2-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.wearecentralpa.com/nxs-main-v2-theme/images/color_schemes/wearecentralpa/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wearecentralpa.com/nxs-main-v2-theme/images/color_schemes/wearecentralpa/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 22},getRevision:function(){return"22.0"},getVersion:function(){return"22.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1086341828"},getLayoutId:function(){return"1130"},getLayoutURL:function(){return"https://www.wearecentralpa.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60044165"},getScopeGroupIdOrLiveGroupId:function(){return"60044165"},getParentGroupId:function(){return"60044165"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wearecentralpa.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60044165&refererPlid=1086341828"},getURLHome:function(){return"https://www.wearecentralpa.com/web/guest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.wearecentralpa.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1543298781000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=31&minifierType=js&languageId=en_US&b=6110&t=1543298781000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fbusiness\x2fap-top-business-news-at-1216-am-est-1\x2f1621230113";Liferay.currentURLEncoded="%2Fnews%2Fbusiness%2Fap-top-business-news-at-1216-am-est-1%2F1621230113";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=31&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.5.1.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_2240","101_INSTANCE_4GwISSrWzqSP","56_INSTANCE_WVvbHZ8z1yoV","56_INSTANCE_6899","56_INSTANCE_5kiLubPL7mSm","56_INSTANCE_CyY1Pu4Sz0PM","56_INSTANCE_5413","56_INSTANCE_7163","56_INSTANCE_RWDfbuHg7Ekb","56_INSTANCE_9190","56_INSTANCE_4823","56_INSTANCE_9745"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=31&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WEARECENTRALPA"},getParentGroupName:function(){return"WEARECENTRALPA"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.5.1.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.5.1.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wearecentralpa/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wearecentralpa-staging/-/";var viewGalleryUrl="/group/wearecentralpa/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=60044178;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"60044195"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60044178"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.wearecentralpa.com/news/business/ap-top-business-news-at-1216-am-est-1/1621230113",pageType:"feed-story",pageKeywords:"top,business,headlines,top-business-headlines",articleId:"1621230113",adUnitSubName:"/news/business"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0af5330a14052" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">/*<![CDATA[*/!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});/*]]>*/</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta content="Fa0F9RGXEGiPoz6LTtNGVyFKpEMiUmaB367sEb-D8fY" name="google-site-verification" /><meta name="google-site-verification" content="77iydVaCAGkm6USIKRkosehtLlUkvwij7Timg-5RLHU" /><!-- END GOOGLE VERIFICATION --><script type="text/javascript">/*<![CDATA[*/var _sf_startpt=(new Date()).getTime();/*]]>*/</script><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- start:FB Ownership Claim --><meta property="fb:pages"content="97198902741" /><!-- end:FB Ownership Claim --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71393306-1,nxstSite:UA-37144901-12";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="wearecentralpa.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WEARECENTRALPA";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="feed-story";i="none";k="1621230113";d="Associated Press";f="Business";e="nxs";h="urn:publicid:ap.org:4cf9240f1597a277accf693e28fce024";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:lfemtqohydc";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=31&minifierType=js&languageId=en_US&b=6110&t=1543282007000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/!function(){var d="Business";var b="Top-Business-Headlines";var a="GM\x20cuts\x20jobs\x20in\x20response\x20to\x20present\x20costs\x2c\x20future\x20innovation\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20Union\x20clings\x20to\x20GM\x20plant\x20in\x20area\x20where\x20Trump\x20promised\x20jobs\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20United\x20Technologies\x20is\x20breaking\x20into\x203\x20independent\x20companies\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20Asian\x20shares\x20rise\x20despite\x20Trump\x27s\x20latest\x20talk\x20on\x20tariffs\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0a\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20Australian\x20court\x20approves\x20media\x20merger\x20between\x20Nine\x2c\x20Fairfax\x26hellip\x3b";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">/*<![CDATA[*/(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);/*]]>*/</script> <!-- END : Amendment to Modernizr --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641341150","641341150","641341150","com.newssynergy.wearecentralpa","com.newssynergy.wearecentralpa");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WTAJ News WeAreCentralPA.com",icon:"",author:"Nexstarbroadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-wearecentralpa controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wearecentralpa.com/weather"> <span class="region">Altoona</span> <h4 class="forecast">33&deg;<i class=" lwi lwi-night-alt-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WEARECENTRALPA"><img src="https://media.wearecentralpa.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa-2018-logo.png" alt="WEARECENTRALPA" /><div class="site-logo-wrapper" style="background:url(https://media.wearecentralpa.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa-2018-logo.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-131464" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-131464");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wearecentralpa.com/weather">
       <h5 class="region">Altoona</h5>
       <h4 class="forecast">33&deg;<i class="    lwi lwi-night-alt-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/politics">Your Local Election Headquarters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/wtaj-web-1st1">WTAJ WEB 1ST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/cma-awards">52nd CMA Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/health-news">Health News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/weird-news">Weird News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/petpatrol">Pet Patrol</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/newsdubs">Newscast Copies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/news/newstip">Submit A News Tip</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/state-college-easier-library-use/1621144956" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/27/State_College_Easier_Library_Use_0_63312137_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="State College-Easier Library Use">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/state-college-easier-library-use/1621144956" >
                                                                    State College-Easier Library Use
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-representative-hosting-bus-trip-to-pa-state-capital/1620900815" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/PA_State_Capital_Bus_Trip_9_63302528_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local Representative hosting bus trip to PA State Capital">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-representative-hosting-bus-trip-to-pa-state-capital/1620900815" >
                                                                    Local Representative hosting bus trip to PA State Capital
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/gm-plans-to-close-five-plants-and-cut-staff-in-north-america/1620883525" >GM plans to close five plants and cut staff in North America</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/centre-county-man-goes-to-trial-tuesday-for-murder-charges/1620878005" >Centre County man goes to trial Tuesday for murder charges</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weathercast/overnight-weather-forecast-monday-november-26th-2018/1620870804" >Overnight Weather Forecast Monday, November 26th, 2018</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/playing-guitar-helps-johnstown-teen-with-intellectual-disabilities/1620784562" >Playing guitar helps Johnstown teen with intellectual disabilities</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/weather">Local Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/weather-skynet">SkyNet</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/weather/webcams">Traffic Cams</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/gowithjoe">Go with Joe</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/almanac">Almanac</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/pollen">Pollen Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/weather/riverlevels">Rivers</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/astronomical-highlights-for-the-week-of-november-26th/1620866478" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/stars_1543288630923_63301782_ver1.0_640_360.jpeg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Astronomical Highlights for the week of November 26th">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/astronomical-highlights-for-the-week-of-november-26th/1620866478" >
                                                                    Astronomical Highlights for the week of November 26th
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/weather-headlines/this-past-saturday-s-ice-112418/1619239281" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Tim%20-%20Grampian_1543247329429.jpg_63234347_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="This past Saturday's Ice 11.24.18">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/weather-headlines/this-past-saturday-s-ice-112418/1619239281" >
                                                                    This past Saturday's Ice 11.24.18
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/weather/snowmageddon-2010/1616238179" >Snowmageddon 2010</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/blizzard-of-1993/1615220456" >Blizzard of 1993</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-headlines/weekend-forecast-112318/1614313211" >Weekend Forecast 11.23.18</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-headlines/black-friday-shopping-forecast/1612801707" >Black Friday Shopping Forecast</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/sports/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/sports-nittanynation">Nittany Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/sports-sportsbeat">Sportsbeat</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/blackandgoldnation">Black & Gold Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/sports/altoonacurve">Altoona Curve</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/nhl">NHL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/golf">GOLF</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/auto-racing">Auto Racing</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nittany-nation/psu-forward-watkins-game-time-decision-vs-virginia-tech/1620612560" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Watkins_expected_back_vs_Virginia_Tech_9_63291197_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="PSU forward Watkins game-time decision vs Virginia Tech">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nittany-nation/psu-forward-watkins-game-time-decision-vs-virginia-tech/1620612560" >
                                                                    PSU forward Watkins game-time decision vs Virginia Tech
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nittany-nation/a-picture-perfect-ending-for-penn-state-football-seniors/1618469358" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Seniors_sent_off_with_picture_perfect_da_1_63195231_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="A picture perfect ending for Penn State Football Seniors">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nittany-nation/a-picture-perfect-ending-for-penn-state-football-seniors/1618469358" >
                                                                    A picture perfect ending for Penn State Football Seniors
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/nittany-nation/penn-state-volleyball-in-ncaa-tournament-for-29th-consecutive-year/1618244516" >Penn State Volleyball in NCAA Tournament for 29th consecutive year</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/sportsbeat/saturday-night-sportsbeat/1616719990" >Saturday night Sportsbeat</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/nittany-nation/penn-state-women-s-volleyball-falls-3-2-to-wisconsin/1616695870" >Penn State Women's Volleyball falls 3-2 to Wisconsin</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/nittany-nation/penn-state-vs-maryland-live-blog/1616345225" >Penn State wins on Senior day 38-3 against Maryland: Highlights</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-centralpalive" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/centralpalive" data-dropdown="drop-nav-centralpalive" data-options="is_hover:true; hover_timeout:1000">CENTRAL PA LIVE</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-centralpalive" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/centralpalive">On Today's Show</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/centralpalive/chefshowcase">Chef Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/backseat-driver">Backseat Driver</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/petpatrol">Pet Patrol</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/centralpalive-handyman">Handyman Dwight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/perrywellington">Perry Wellington Real Estate 4.5</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/central-pa-live/trending-touchdown-on-mars/1620412890" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Touchdown_on_Mars_0_63289281_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Touchdown on Mars">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/central-pa-live/trending-touchdown-on-mars/1620412890" >
                                                                    Trending: Touchdown on Mars
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/central-pa-live/trending-officer-delivers-baby/1620408393" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Officer_Delivers_Baby_0_63289245_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Officer Delivers Baby">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/central-pa-live/trending-officer-delivers-baby/1620408393" >
                                                                    Trending: Officer Delivers Baby
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/central-pa-live/trending-kevin-hart-birthday-party-backlash/1619762180" >Trending: Kevin Hart Birthday Party Backlash</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/central-pa-live/trending-hunting-season/1619760531" >Trending: Hunting Season</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/central-pa-live/trending-alec-baldwin-in-troubleagain/1619754355" >Trending: Alec Baldwin in Trouble…Again</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/central-pa-live/trending-cyber-monday/1619751271" >Trending: Cyber Monday</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/calendar">Local Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/home-for-the-holidays">Home for the Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/community/cmn">Children's Miracle Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/job-fair">Virtual Job Fair</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/donttext">Don't Text & Drive</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/gas-tracker">Gas Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/community/puzzlesgames">Puzzles & Games</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/horoscopes">Horoscopes</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">LIFESTYLE</a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/healthy-living-dl365">Healthy Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/healthy-families-dl365">Healthy Families</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/healthy-seniors-dl365">Healthy Seniors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/education-essentials-dl365">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/automotive-essentials-dl365">Automotive Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/personal-finance-dl365">Personal Finance</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/green-living-dl365">Green Living</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wearecentralpa.com/contests">CONTESTS</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/alerts">Sign Up for Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/apps">Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/marketplace/jobopenings">Jobs at WTAJ</a></li>
                                                                                                                                                                            <li><a href="http://www.cbs.com/watch/">Watch CBS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-centralpapros" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/marketplace/centralpapros" data-dropdown="drop-nav-centralpapros" data-options="is_hover:true; hover_timeout:1000">CENTRAL PA PROS</a>
                                  
 
            
                                                                     <ul id="drop-nav-centralpapros" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/professionals-network">Professionals Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/marketplace/yourwellnessnetwork">Your Wellness Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/home-improvement-network">Home Improvement Network</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-marketplace" href="#"></a>
                                                            <a href="https://www.wearecentralpa.com/marketplace" data-dropdown="drop-nav-marketplace" data-options="is_hover:true; hover_timeout:1000">MARKETPLACE</a>
                                  
 
            
                                                                     <ul id="drop-nav-marketplace" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="https://wtaj.halfoffdeal.com/">Frugal Fridays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wearecentralpa.com/coupons">Coupon Bug</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_2240_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2240"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-146484" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-146484")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_INSTANCE_4GwISSrWzqSP_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101_INSTANCE_4GwISSrWzqSP"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'wearecentralpa.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('feed-story' == 'feed-story'? 'story' : 'feed-story'); _sf_async_config.authors = ''; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/news/business" class="category">Business</a> <h1 class="headline">AP Top Business News at 2:17 a.m. EST</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <div class="time"> <p class="posted"><strong>Posted:</strong> Nov 27, 2018 12:00 AM EST</p> <p class="updated"><strong>Updated:</strong> Nov 27, 2018 12:00 AM EST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wearecentralpa.com/news/business/ap-top-business-news-at-1216-am-est-1/1621230113")});/*]]>*/</script> </div> </header> <div class="mod-content"> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <hl2>GM cuts jobs in response to present costs, future innovation</hl2> <hl2>Union clings to GM plant in area where Trump promised jobs</hl2> <hl2>United Technologies is breaking into 3 independent companies</hl2> <hl2>Asian shares rise despite Trump's latest talk on tariffs</hl2> <hl2>Australian court approves media merger between Nine, Fairfax</hl2> <hl2>Malaysian resort company sues Disney, Fox over theme park</hl2> <hl2>Trump rejects key conclusion of US government climate report</hl2> <hl2>FDA says it will overhaul criticized medical device system</hl2> <hl2>Apple to tutor women in tech in bid to diversify industry</hl2> <hl2>Proposed changes on Medicare drugs create winners and losers</hl2> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wearecentralpa.com/news/business/ap-top-business-news-at-1216-am-est-1/1621230113")});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1621230113'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1621230113'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1621230113",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_WVvbHZ8z1yoV_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_WVvbHZ8z1yoV"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_1101452682_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6899_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6899"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-125869" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-125869")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5kiLubPL7mSm_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5kiLubPL7mSm"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_1251945492_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1251945492" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60044165&_refresharticle_WAR_epwcmportlet_articleId=1251945492&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1251945492");c.empty();c.append("<div id='loader--mod-headline-list-1251945492' class='loader'><img src='https://www.wearecentralpa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1251945492").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1251945492").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1251945492").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1251945492");d.empty();d.append("<div class='loader'><img src='https://www.wearecentralpa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_CyY1Pu4Sz0PM_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_CyY1Pu4Sz0PM"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-32332" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://wtaj.halfoffdeal.com/index.php?"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Cyber_Week_Don%27t_Miss_2018_1543262051371_63251164_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Great Gifts at HALF the Price!"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://wtaj.halfoffdeal.com/index.php?" > Great Gifts at HALF the Price! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://wtaj.halfoffdeal.com/index.php?index_type=promo-detail&h=7665731"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/16/2019_Golf_Card_Frugal_Dont_Miss_1542384335434_62372481_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Score Big with the 2019 Golf Card!"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://wtaj.halfoffdeal.com/index.php?index_type=promo-detail&h=7665731" > Score Big with the 2019 Golf Card! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.wearecentralpa.com/closings-and-delays"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/14/Closings_Don%27t_Miss_2018_1542233161408_62206543_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Send & Receive Closings Alerts!"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.wearecentralpa.com/closings-and-delays" > Send & Receive Closings Alerts! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.wearecentralpa.com/home-for-the-holidays"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/10/30/Home_for_the_Holidays_Dont_Miss_640x360_2018_1540912401470_60694532_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Get your mortgage or rent paid for in 2019!"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.wearecentralpa.com/home-for-the-holidays" > Get your mortgage or rent paid for in 2019! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.wearecentralpa.com/sports-nittanynation"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/10/23/Nittany_Nation_Dont_Miss_18_1540324514402_59946991_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Nittany Nation"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.wearecentralpa.com/sports-nittanynation" > Nittany Nation </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.wearecentralpa.com/marketplace/centralpapros"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/10/23/Central_PA_Pros_Don%27t_Miss_18_1540322716189_59946966_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Meet the Pros!"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.wearecentralpa.com/marketplace/centralpapros" > Meet the Pros! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.wearecentralpa.com/contests"> <figure class="crop-photo image " style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/10/23/Contests_Don%27t_Miss_18_1540325981003_59948495_ver1.0_320_180.png');"> <img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WeAreCentralPA.com Contests"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.wearecentralpa.com/contests" > WeAreCentralPA.com Contests </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-32332");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5413_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5413"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-190258" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-190258")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7163_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7163"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Latest Videos</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-news-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">News</a></li> <li class="tab-title"><a href="#panel-weather-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">Weather</a></li> <li class="tab-title"><a href="#panel-sports-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">Sports</a></li> <li class="tab-title"><a href="#panel-centralpalive-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">Central PA Live</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-news-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-news-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/state-college-easier-library-use_20181127050320/1621123703"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/27/State_College_Easier_Library_Use_0_63312137_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="State College-Easier Library Use"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/state-college-easier-library-use_20181127050320/1621123703" class="crop-ellipsis" style="word-wrap: break-word;"> State College-Easier Library Use </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/competitive-seller-s-market-in-state-college-area-real-estate_20181127043315/1620994567"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Competitive__Seller_s_Market__in_State_C_0_63306098_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Competitive "Seller's Market" in State College Area Real Estate"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/competitive-seller-s-market-in-state-college-area-real-estate_20181127043315/1620994567" class="crop-ellipsis" style="word-wrap: break-word;"> Competitive "Seller's Market" in State College Area Real Estate </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/indiana-regional-nurse-strike_20181127040940/1620942061"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Indiana_Regional_Nurse_Strike_0_63303655_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Indiana Regional Nurse Strike"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/indiana-regional-nurse-strike_20181127040940/1620942061" class="crop-ellipsis" style="word-wrap: break-word;"> Indiana Regional Nurse Strike </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-weather-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-weather-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/weather/weathercast/overnight-weather-forecast-monday-november-26th-2018/1620870804"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Overnight_Weather_Forecast_Monday__Novem_0_63301761_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Overnight Weather Forecast Monday, November 26th, 2018"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/weathercast/overnight-weather-forecast-monday-november-26th-2018/1620870804" class="crop-ellipsis" style="word-wrap: break-word;"> Overnight Weather Forecast Monday, November 26th, 2018 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/weathercast/evening-weather-forecast-monday-november-26th-2018/1620539897"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Evening_Weather_Forecast_Monday__Novembe_0_63284822_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Evening Weather Forecast Monday, November 26th, 2018"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/weathercast/evening-weather-forecast-monday-november-26th-2018/1620539897" class="crop-ellipsis" style="word-wrap: break-word;"> Evening Weather Forecast Monday, November 26th, 2018 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/weather-forecasts/monday-afternoon-weather-forecast-nov-26th-2018/1619340490"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Monday_Afternoon_Weather_Forecast__Nov_2_1_63242093_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Monday Afternoon Weather Forecast, Nov 26th, 2018"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/weather-forecasts/monday-afternoon-weather-forecast-nov-26th-2018/1619340490" class="crop-ellipsis" style="word-wrap: break-word;"> Monday Afternoon Weather Forecast, Nov 26th, 2018 </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-sports-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-sports-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/sports/nittany-nation/psu-forward-watkins-game-time-decision-vs-virginia-tech/1620612560"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Watkins_expected_back_vs_Virginia_Tech_9_63291197_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="PSU forward Watkins game-time decision vs Virginia Tech"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/nittany-nation/psu-forward-watkins-game-time-decision-vs-virginia-tech/1620612560" class="crop-ellipsis" style="word-wrap: break-word;"> PSU forward Watkins game-time decision vs Virginia Tech </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/nittany-nation/a-picture-perfect-ending-for-penn-state-football-seniors/1618469358"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/Seniors_sent_off_with_picture_perfect_da_1_63195231_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="A picture perfect ending for Penn State Football Seniors"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/nittany-nation/a-picture-perfect-ending-for-penn-state-football-seniors/1618469358" class="crop-ellipsis" style="word-wrap: break-word;"> A picture perfect ending for Penn State Football Seniors </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/nittany-nation/penn-state-volleyball-in-ncaa-tournament-for-29th-consecutive-year/1618244516"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/PSU_Volleyball_headed_to_29th_consecutiv_1_63195228_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Penn State Volleyball in NCAA Tournament for 29th consecutive year"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/nittany-nation/penn-state-volleyball-in-ncaa-tournament-for-29th-consecutive-year/1618244516" class="crop-ellipsis" style="word-wrap: break-word;"> Penn State Volleyball in NCAA Tournament for 29th consecutive year </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-centralpalive-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-centralpalive-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-touchdown-on-mars/1620412890"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Touchdown_on_Mars_0_63289281_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Touchdown on Mars"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-touchdown-on-mars/1620412890" class="crop-ellipsis" style="word-wrap: break-word;"> Trending: Touchdown on Mars </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-officer-delivers-baby/1620408393"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Officer_Delivers_Baby_0_63289245_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Officer Delivers Baby"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-officer-delivers-baby/1620408393" class="crop-ellipsis" style="word-wrap: break-word;"> Trending: Officer Delivers Baby </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-kevin-hart-birthday-party-backlash/1619762180"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Kevin_Hart_Birthday_Part_0_63288874_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Kevin Hart Birthday Party Backlash"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-kevin-hart-birthday-party-backlash/1619762180" class="crop-ellipsis" style="word-wrap: break-word;"> Trending: Kevin Hart Birthday Party Backlash </a> </h4> </div> </li> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.wearecentralpa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_RWDfbuHg7Ekb_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_RWDfbuHg7Ekb"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_1101452705_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9190_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9190"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-188011" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-188011")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4823_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4823"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60044165&_refresharticle_WAR_epwcmportlet_articleId=MOD-WEARECENTRALPA-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="122448973" data-limit-number="5">Local</option> <option value="60073913" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-touchdown-on-mars/1620412890"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Touchdown_on_Mars_0_63289281_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Touchdown on Mars"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-touchdown-on-mars/1620412890" > Trending: Touchdown on Mars </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-officer-delivers-baby/1620408393"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Officer_Delivers_Baby_0_63289245_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Officer Delivers Baby"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-officer-delivers-baby/1620408393" > Trending: Officer Delivers Baby </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-kevin-hart-birthday-party-backlash/1619762180"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Kevin_Hart_Birthday_Part_0_63288874_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Kevin Hart Birthday Party Backlash"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-kevin-hart-birthday-party-backlash/1619762180" > Trending: Kevin Hart Birthday Party Backlash </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-hunting-season/1619760531"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Hunting_Season_9_63289921_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Hunting Season"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-hunting-season/1619760531" > Trending: Hunting Season </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/trending-alec-baldwin-in-troubleagain/1619754355"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wearecentralpa.com/nxsglobal/wearecentralpa/photo/2018/11/26/11_26_Trending__Alec_Baldwin_in_Trouble__0_63290126_ver1.0_320_180.jpg');"><img src="https://www.wearecentralpa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trending: Alec Baldwin in Trouble…Again"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/trending-alec-baldwin-in-troubleagain/1619754355" > Trending: Alec Baldwin in Trouble…Again </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.wearecentralpa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9745_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9745"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-STAY_CONNECTED_1.0"> <h3>Stay Connected</h3><!--MYSITE SOCIAL LINKS--> <section class="mod-wrapper mod-social-media-rr"> <div class="mod-body"><div class="ui-tab-content" id="social-media-rr"><ul class="list no-bullets"><li><h5><img alt="Facebook Social Icon" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/wtajtv">WTAJ on Facebook</a></p></li><li><h5><img alt="Facebook Social Icon" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/pages/WTAJ-Your-Weather-Authority/156382384377514">WTAJ Weather on Facebook</a></p></li><li><h5><img alt="Twitter Social Icon" height="32" src="/nxs-base-theme/images/twitter-social-icon_66px.gif" width="32" /></h5><p><a href="https://twitter.com/wtajnews">WTAJ News on Twitter</a></p></li><li><h5><img alt="Apple Icon" height="32" src="/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/wearecentralpa.com-wtaj-your/id641341150?ls=1&amp;mt=8">WTAJ News iPhone App</a></p></li><li><h5><img alt="Apple Icon" height="32" src="/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/wearecentralpa.com-wtaj-your/id799813210?mt=8">WTAJ Weather iPhone App</a></p></li><li><h5><img alt="Android Icon" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.wearecentralpa">WTAJ News Android App</a></p></li><li><h5><img alt="Android Icon" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.centralpaweather">WTAJ Weather Android App</a></p></li></ul></div></div></section> <p></p> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WEARECENTRALPA"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wtajnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/wtajtv"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WTAJ-Your-Weather-Authority-156382384377514"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.wearecentralpa.com/nxsglobal/wearecentralpa/document_dev/2018/03/30/WTAJ%20EEO%20Public%20File%202017-2018_1522440477464_38730946_ver1.0.pdf" >WTAJ EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wtaj-tv" >WTAJ FCC Public File</a></li> <li><a href="https://media.wearecentralpa.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> WeAreCentralPA.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-116116" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-116116")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-125774" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-125774")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.wearecentralpa.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1543282007000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDGM7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NDGM7K");/*]]>*/</script><!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={uid:63966,domain:"wearecentralpa.com",useCanonical:true};(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 