<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="BRANDON GRIGGS , CNN "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Revelers around the globe ring in 2018 amid heightened security</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WEARECENTRALPA", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.wearecentralpa.com/news/world-news/revelers-around-the-globe-ring-in-2018-amid-heightened-security/893738668" } , "headline": "Revelers around the globe ring in 2018 amid heightened security", "alternativeHeadline": "No major incidents reported", "description": "Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places.", "author": [{ "@type": "Person", "name": "BRANDON GRIGGS " },{ "@type": "Person", "name": " CNN " }], "datePublished": "2017-12-31T18:17:27-0500", "dateModified": "2017-12-31T23:28:12-0500", "dateline": "(CNN)", "articleBody": "&lt;p&gt;Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places.&lt;/p&gt;&lt;p&gt;More than a million people lined the harbor in Sydney, Australia, to watch a 12-minute fireworks show over the iconic Opera House and Harbour Bridge. Across Asia, people crowded into waterside viewing areas to see fireworks burst over Shanghai, Singapore, Hong Kong and other cities.&lt;/p&gt;&lt;p&gt;In Moscow, revelers filled special New Year&amp;#39;s subway trains decorated with winter scenes. And Pope Francis led his annual Te Deum prayer at St. Peter&amp;#39;s Basilica in Rome.&lt;/p&gt;&lt;p&gt;After a year marred by mass shootings and deadly terror attacks, many celebrations unfolded amid heightened security.&lt;/p&gt;&lt;p&gt;In London, officials deployed armed officers as part of a security plan they &amp;quot;developed and reviewed following the tragic incidents that have occurred throughout the year,&amp;quot; Metropolitan Police Superintendent Nick Aldworth said.&lt;/p&gt;&lt;p&gt;After a spate of sexual assaults marred New Year&amp;#39;s Eve events in several German cities in 2015, officials in Berlin this year set up a special &amp;quot;safe zone&amp;quot; for women who feel harassed. Berlin, Cologne and other German cities also added hundreds of extra police.&lt;/p&gt;&lt;p&gt;In Paris, 1,850 police officers were assigned to the Champs-Elys&amp;eacute;es amid a &amp;quot;double perimeter of security,&amp;quot; Interior Minister G&amp;eacute;rard Collomb told BFMTV.&lt;/p&gt;&lt;p&gt;And almost a year after a gunman opened fire on 2017 New Year&amp;#39;s revelers in an Istanbul nightclub, Turkish police raided a suspected ISIS cell last week to help thwart potential attacks during the holidays.&lt;/p&gt;&lt;p&gt;In New York, where hundreds of thousands of people pack Times Square each December 31, Gov. Andrew Cuomo added additional security measures, including extra checkpoints, police dogs, street closures and undercover officers, according to WABC, a CNN affiliate.&lt;/p&gt;&lt;p&gt;&amp;quot;You will see a stronger police presence out there than we&amp;#39;ve seen, even than what we&amp;#39;ve seen in recent years. And that&amp;#39;s prudent, given the terror events we have seen and studied around the world as well as the three incidents here in New York over the past 15 months,&amp;quot; said NYPD Commissioner James O&amp;#39;Neill.&lt;/p&gt;&lt;p&gt;And in Las Vegas, where a gunman killed 58 people at a music festival in October, officials installed extra security -- including National Guard officers and snipers on rooftops -- along the famed Las Vegas Strip.&lt;/p&gt;&lt;p&gt;Across North America, New Year&amp;#39;s celebrators grappled with record low temperatures, as the holiday was expected to be 20 to 40 degrees colder than usual in many places.&lt;/p&gt;&lt;p&gt;Of the lower 48 US states, only 10 aren&amp;#39;t under a wind-chill alert.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/31/Sydney%2C%20Australia%2C%20fireworks%20New%20Year%27s%20NYE%202018.jpg_30823697_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places." lang="en-US" /> <meta name="keywords" content="International" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Revelers around the globe ring in 2018 amid heightened security"/><meta property="og:description" content="Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.wearecentralpa.com/news/world-news/revelers-around-the-globe-ring-in-2018-amid-heightened-security/893738668"/><meta property="og:image" content="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/31/Sydney%2C%20Australia%2C%20fireworks%20New%20Year%27s%20NYE%202018.jpg_30823697_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WEARECENTRALPA"/><meta property="fb:app_id" content="1714241735469673"/><meta property="article:section" content="World News"/><meta property="article:tag" content="new year, new year's eve, 2018"/><meta property="article:published_time" content="2018-01-01T03:22:37+0000"/><meta property="article:modified_time" content="2018-01-01T04:28:12+0000"/><meta property="article:expiration_time" content="2022-12-30T23:02:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Revelers around the globe ring in 2018 amid heightened security"/><meta name="twitter:description" content="Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places."/><meta name="twitter:site" content="WEARECENTRALPA"/><meta name="twitter:image" content="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/31/Sydney%2C%20Australia%2C%20fireworks%20New%20Year%27s%20NYE%202018.jpg_30823697_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.wearecentralpa.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180101 03:22:37"/><Attribute name="edate" value="1514780892474"/><Attribute name="edateformat" value="20180101 04:28:12"/><Attribute name="sdate" value="1514776957906"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="189"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="National"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places."/><Attribute name="Headline" value="Revelers around the globe ring in 2018 amid heightened security"/><Attribute name="Keywords" value="International"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180101 04:28:12"/><Attribute name="PubDate" value="20180101 03:22:37"/><Attribute name="type" value="feed-story"/></DataObject><DataObject type="Livestream"><Attribute name="Caption" value="<p>Cities from around the country welcome the new year with revelries. </p>"/><Attribute name="CompID" value="894114613"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/feedsite/photo/2018/01/01/NYE%2017%20NYC.jpg_30859821_ver1.0_160_90.jpg"/><Attribute name="Title" value="LIVE: America welcomes the new year!"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30824118"/><Attribute name="Caption" value="<p>Fireworks explode from the Sydney Harbour Bridge and the Sydney Opera House during the midnight fireworks display on New Year&#39;s Eve.</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="893287350"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/31/Sydney%2C%20Australia%2C%20fireworks%20New%20Year%27s%20NYE%202018.jpg_30823697_ver1.0_160_90.jpg"/><Attribute name="Title" value="Sydney%2C+Australia%2C+fireworks+New+Year%27s+NYE+201847987466-159532"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;wearecentralpa&#x2e;com&#x2f;news&#x2f;world-news&#x2f;revelers-around-the-globe-ring-in-2018-amid-heightened-security&#x2f;893738668" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514747394000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514747394000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"125628150"},getLayoutId:function(){return"183"},getLayoutURL:function(){return"http://www.wearecentralpa.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60044165"},getScopeGroupIdOrLiveGroupId:function(){return"60044165"},getParentGroupId:function(){return"60044165"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.wearecentralpa.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60044165&refererPlid=125628150"},getURLHome:function(){return"http://www.wearecentralpa.com/web/guest"},getSessionId:function(){return"94CA33D1AD2CF9DE41604D88B3ABC97E"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.wearecentralpa.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514747567000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=31&minifierType=js&languageId=en_US&b=6110&t=1514747567000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fnational\x2frevelers-around-the-globe-ring-in-2018-amid-heightened-security\x2f893738668";Liferay.currentURLEncoded="%2Fnews%2Fnational%2Frevelers-around-the-globe-ring-in-2018-amid-heightened-security%2F893738668";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=31&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_0222","101_INSTANCE_4GwISSrWzqSP","56_INSTANCE_8646","56_INSTANCE_2552","56_INSTANCE_3696","56_INSTANCE_4077","56_INSTANCE_4mXrULJb3EE6","56_INSTANCE_1272","56_INSTANCE_7122","56_INSTANCE_1858","56_INSTANCE_3044","56_INSTANCE_6233","56_INSTANCE_7064"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=31&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WEARECENTRALPA"},getParentGroupName:function(){return"WEARECENTRALPA"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wearecentralpa/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wearecentralpa-staging/-/";var viewGalleryUrl="/group/wearecentralpa/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=60044178;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"60044195"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60044178"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;wearecentralpa&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514747477000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.wearecentralpa.com/news/national/revelers-around-the-globe-ring-in-2018-amid-heightened-security/893738668",pageType:"feed-story",pageKeywords:"new year,new years eve,2018",articleId:"893738668",adUnitSubName:"/news/world_news"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/favicon.ico"> <link rel="apple-touch-icon" href="http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.wearecentralpa.com/nxs-main-theme/images/color_schemes/wearecentralpa/apple-touch-icon-ipad-retina.png"> <style type="text/css"></style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0af5330a14052" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <script language="javascript" type="text/javascript" src="http://cdn-static.liverail.com/js/companions.js"></script><!-- GOOGLE VERIFICATION --> <meta content="Fa0F9RGXEGiPoz6LTtNGVyFKpEMiUmaB367sEb-D8fY" name="google-site-verification" /> <!-- END GOOGLE VERIFICATION --><script type="text/javascript">/*<![CDATA[*/var _sf_startpt=(new Date()).getTime();/*]]>*/</script><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --> <!-- start:FB Ownership Claim --> <meta property="fb:pages"content="97198902741" /> <!-- end:FB Ownership Claim --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71393306-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="wearecentralpa.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WEARECENTRALPA";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="feed-story";i="BRANDON GRIGGS , CNN ";k="893738668";d="LakanaNews";f="World News";e="nxs";h="121897899";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/var _qevents=_qevents||[];(function(){var b=document.createElement("script");b.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";b.async=true;b.type="text/javascript";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:ac0j1qd9u1a";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=31&minifierType=js&languageId=en_US&b=6110&t=1514747477000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="National";var bob_kw="International";var bob_desc="Throngs\x20of\x20revelers\x20packed\x20cities\x20around\x20the\x20globe\x20to\x20usher\x20in\x202018\x20with\x20public\x20celebrations\x20and\x20fireworks\x2c\x20despite\x20fears\x20of\x20terrorism\x20and\x20frigid\x20weather\x20in\x20some\x20places\x2e";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-wearecentralpa controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad" style="background-image: url(http://static.lakana.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_header_blue-min.jpg);" > <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to WEARECENTRALPA"> <img src="http://static.lakana.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_digitalbrand-min.png" alt="WEARECENTRALPA" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.wearecentralpa.com/weather"> <h4 class="forecast"> 10&deg; <i class="lwi" style="background:url(http://static.lakana.com/nxsglobal/wearecentralpa/weather/icons/60_clear/wx_103.png);background-size:contain;"></i> </h4> <h5 class="region"> Altoona <small>Overcast</small> </h5> </a> </li> <li class="show-for-large-up weather-sponsor"> <!--AD Start--> <small>Sponsored By</small> <!-- Begin: Ad --> <div id="header-microbar-102298" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("header-microbar-102298")};/*]]>*/</script> <!-- End: Ad --> <!--AD End--> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/politics">Your Local Election Headquarters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/local-news">Local News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/otr-blair">On the Road Blair County</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/opioid-epidemic">Opioid Epidemic</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news-healthcast">Healthcast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/health-news">Health News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/cbsnewspath">CBS News Live</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/petpatrol">Pet Patrol</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/newsdubs">Newscast Copies</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/news/newstip">Submit a News Tip</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather2">Local Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather-skynet">SkyNet</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather/ski-report">Ski Report</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather/webcams">Traffic Cams</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/gowithjoe">Go with Joe</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/pollen">Pollen Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/weather/riverlevels">Rivers</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-3">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/sports">Sports</a>
        
    
                                <div id="panel-3" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/scoreboard">High School Scoreboard</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/sports-sportsbeat">Sportsbeat</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/sports-nittanynation">Nittany Nation</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/sports-steelers">Steeler Nation</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/nba">NBA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/golf">Golf</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/community">Community</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/calendar">Local Events</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/community/cmn">Children&#039;s Miracle Network</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/webchats">Penn State Health Web Chats</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/backpacks">YMCA Backpack Program</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/donttext">Don&#039;t Text &amp; Drive</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/american-flag">The Great American Flag</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/gas-tracker">Gas Tracker</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/community/puzzlesgames">Puzzles &amp; Games</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/lifestyle">Lifestyle</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/healthy-living-dl365">Healthy Living</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/healthy-families-dl365">Healthy Families</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/healthy-seniors-dl365">Healthy Seniors</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/healthy-pets-dl365">Healthy Pets</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/automotive-essentials-dl365">Automotive Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/education-essentials-dl365">Education Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/personal-finance-dl365">Personal Finance</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/recipes-for-success-dl365">Recipes For Success</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/in-style-dl365">In Style</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-6">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/cpal">Central PA Live</a>
        
    
                                <div id="panel-6" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/centralpalive">On Today&#039;s Show</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/centralpalive/chefshowcase">Chef Showcase</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/perrywellington">Perry Wellington Real Estate 4.5</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/petpatrol">Pet Patrol</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/centralpalive-handyman">Handyman Dwight</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/centralpalivedubs">Central PA Live Dubs</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.wearecentralpa.com/marketplace/centralpapros">Central PA Pros</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-8">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/marketplace">Marketplace</a>
        
    
                                <div id="panel-8" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://wtaj.frugal-fridays.com/">WTAJ Frugal Fridays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/marketplace/restaurant-loyalty-club">Restaurant Loyalty</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/coupons">Coupon Bug</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                                	                                    <a href="http://www.wearecentralpa.com/contests">Contests</a>
        
    
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-10">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.wearecentralpa.com/about-us">About US</a>
        
    
                                <div id="panel-10" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/alerts">Sign up for Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/apps">Apps</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wearecentralpa.com/marketplace/jobopenings">Jobs at WTAJ</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.cbs.com/watch/">Watch CBS</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.wearecentralpa.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.wearecentralpa.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/politics">Your Local Election Headquarters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/local-news">Local News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/otr-blair">On the Road Blair County</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/opioid-epidemic">Opioid Epidemic</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news-healthcast">Healthcast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/health-news">Health News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/cbsnewspath">CBS News Live</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/petpatrol">Pet Patrol</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/newsdubs">Newscast Copies</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/news/newstip">Submit a News Tip</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather2">Local Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/closings-and-delays">Closings And Delays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather-skynet">SkyNet</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather/ski-report">Ski Report</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather/webcams">Traffic Cams</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/gowithjoe">Go with Joe</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/pollen">Pollen Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/weather/riverlevels">Rivers</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/sports">Sports</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/scoreboard">High School Scoreboard</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/sports-sportsbeat">Sportsbeat</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/sports-nittanynation">Nittany Nation</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/sports-steelers">Steeler Nation</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/nba">NBA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/golf">Golf</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/calendar">Local Events</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/community/cmn">Children&#039;s Miracle Network</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/webchats">Penn State Health Web Chats</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/backpacks">YMCA Backpack Program</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/donttext">Don&#039;t Text &amp; Drive</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/american-flag">The Great American Flag</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/gas-tracker">Gas Tracker</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/community/puzzlesgames">Puzzles &amp; Games</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/lifestyle">Lifestyle</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/healthy-living-dl365">Healthy Living</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/healthy-families-dl365">Healthy Families</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/healthy-seniors-dl365">Healthy Seniors</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/healthy-pets-dl365">Healthy Pets</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/automotive-essentials-dl365">Automotive Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/education-essentials-dl365">Education Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/personal-finance-dl365">Personal Finance</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/recipes-for-success-dl365">Recipes For Success</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/in-style-dl365">In Style</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/cpal">Central PA Live</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/centralpalive">On Today&#039;s Show</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/centralpalive/chefshowcase">Chef Showcase</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/perrywellington">Perry Wellington Real Estate 4.5</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/petpatrol">Pet Patrol</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/centralpalive-handyman">Handyman Dwight</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/centralpalivedubs">Central PA Live Dubs</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/marketplace/centralpapros">Central PA Pros</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/marketplace">Marketplace</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://wtaj.frugal-fridays.com/">WTAJ Frugal Fridays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/marketplace/restaurant-loyalty-club">Restaurant Loyalty</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/coupons">Coupon Bug</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/contests">Contests</a>
        
    
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.wearecentralpa.com/about-us">About US</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/alerts">Sign up for Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/apps">Apps</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/marketplace/jobopenings">Jobs at WTAJ</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.cbs.com/watch/">Watch CBS</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.wearecentralpa.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.wearecentralpa.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/sports2">Sports</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/central-pa-live">Central PA Live</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/central-pa-pros">Central PA Pros</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/contests1">Contests</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/pope-francis-a-journey-of-family-faith-and-the-future">Pope Francis: A Journey of Family Faith and the Future</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.wearecentralpa.com/central-pa-live-dubs1">Central PA Live Dubs</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0222_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0222"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-101530" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-101530");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_4GwISSrWzqSP_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_4GwISSrWzqSP"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                                
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
        
    
                            
    
                                    <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wearecentralpa.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('feed-story' == 'feed-story'? 'story' : 'feed-story');
        _sf_async_config.authors = 'BRANDON GRIGGS ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">Revelers around the globe ring in 2018 amid heightened security</h1>
        <h2 class="sub-headline">No major incidents reported</h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                            <strong>By:</strong> BRANDON GRIGGS </a>
                        
                                                                                                </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 31, 2017 06:17 PM EST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 31, 2017 11:28 PM EST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                <!-- render audio/video/livestream story -->
    
                                                    
                                                
                                                
                                                                                                                                                                                                                        <!-- BEGIN: syndicaster url live player -->
    
        <div id="url_live_channel_143214" class="responsive-wrapper">
            <img id="url_live_channel_143214-image-placeholder" class="placeholder invisible" src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
    <div id="url_live_channel_143214-loading-image" class="loading-animation ir"></div>
    </div>
    <script>
    (function($, A){
        function renderSyndicasterURLLivePlayer () {
            A.ready('syndicaster-video-player', function(){
                var config = {
                        autostart: true,
                        autonext: true,
                        volume: 100,
                        video_url: "https://ibnclive-lh.akamaihd.net/i/nxs/ibnccnnhd2_1@361012/master.m3u8",
                    profile_id: "bf5d87a0-2a6c-0133-abc1-7a163e1f7c79",
                    container:"url_live_channel_143214"
                };
            EP.Utils.VideoUtils.embedSyndicasterWidget("url_live_channel_143214", config)
                    });
        }
            renderSyndicasterURLLivePlayer();
        })( jQuery, AUI() );
    </script>
    <!-- END: syndicaster url live player -->
                                                                                                                                       <!-- render end -->
        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                                            <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
    
                                                            <aside class="mod-inline headlines right">
                <h4>Related Content</h4>
                <ul class="list bullets">
                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/weather/new-years-eve-to-usher-in-record-cold-for-much-of-us/893470979">New year brings record cold across US</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/world-news/follow-the-new-year-around-the-world/893136802">Follow the New Year around the world</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/for-nearly-50-years-two-vietnam-vets-kept-alive-a-new-years-eve-pact/893139465">For nearly 50 years, two Vietnam vets...</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/new-years-eve-will-be-almost-40-degrees-colder-than-usual/890368336">New Year's Eve will be much colder</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/las-vegas-adding-snipers-extra-security-for-new-years-eve/890237668">Las Vegas boosting security for NYE</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/holidays/10-great-places-to-spend-new-years-eve/889930082">10 great places to spend New Year's Eve</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/national/frigid-weather-will-usher-in-the-new-year/888887347">Frigid weather to usher in New Year in Midwest, eastern US</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/world-news/pope-takes-part-in-new-years-eve-mass/893403279">Pope takes part in New Year's Eve mass</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/world-news/uks-prime-minister-delivers-new-years-message/893376103">UK's PM delivers New Year's message</a></h4>
        </div>
    </li>
                                                                                                                                                        </ul>
            </aside>
                <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>(CNN) - Throngs of revelers packed cities around the globe to usher in 2018 with public celebrations and fireworks, despite fears of terrorism and frigid weather in some places.</p><p>More than a million people lined the harbor in Sydney, Australia, to watch a 12-minute fireworks show over the iconic Opera House and Harbour Bridge. Across Asia, people crowded into waterside viewing areas to see fireworks burst over Shanghai, Singapore, Hong Kong and other cities.</p><p>In Moscow, revelers filled special New Year&#39;s subway trains decorated with winter scenes. And Pope Francis led his annual Te Deum prayer at St. Peter&#39;s Basilica in Rome.</p><p>After a year marred by mass shootings and deadly terror attacks, many celebrations unfolded amid heightened security.</p><p>In London, officials deployed armed officers as part of a security plan they &quot;developed and reviewed following the tragic incidents that have occurred throughout the year,&quot; Metropolitan Police Superintendent Nick Aldworth said.</p><p>After a spate of sexual assaults marred New Year&#39;s Eve events in several German cities in 2015, officials in Berlin this year set up a special &quot;safe zone&quot; for women who feel harassed. Berlin, Cologne and other German cities also added hundreds of extra police.</p><p>In Paris, 1,850 police officers were assigned to the Champs-Elys&eacute;es amid a &quot;double perimeter of security,&quot; Interior Minister G&eacute;rard Collomb told BFMTV.</p><p>And almost a year after a gunman opened fire on 2017 New Year&#39;s revelers in an Istanbul nightclub, Turkish police raided a suspected ISIS cell last week to help thwart potential attacks during the holidays.</p><p>In New York, where hundreds of thousands of people pack Times Square each December 31, Gov. Andrew Cuomo added additional security measures, including extra checkpoints, police dogs, street closures and undercover officers, according to WABC, a CNN affiliate.</p><p>&quot;You will see a stronger police presence out there than we&#39;ve seen, even than what we&#39;ve seen in recent years. And that&#39;s prudent, given the terror events we have seen and studied around the world as well as the three incidents here in New York over the past 15 months,&quot; said NYPD Commissioner James O&#39;Neill.</p><p>And in Las Vegas, where a gunman killed 58 people at a music festival in October, officials installed extra security -- including National Guard officers and snipers on rooftops -- along the famed Las Vegas Strip.</p><p>Across North America, New Year&#39;s celebrators grappled with record low temperatures, as the holiday was expected to be 20 to 40 degrees colder than usual in many places.</p><p>Of the lower 48 US states, only 10 aren&#39;t under a wind-chill alert.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 by CNN NewSource. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8646_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8646"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_60075501_1.0"> <!-- gravity ad start--> <div id='grv-personalization-27'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-27&pl=27"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41200"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41200";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_2552_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2552"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-DONOT_MISS_LIST_VIEW_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-MOD-WEARECENTRALPA-DONOT_MISS_LIST_VIEW" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="http://www.wearecentralpa.com/groundhog-wine-trail-giveaway"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/29/starhill_FB_1514578591948_30743088_ver1.0_320_180.png');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="groundhog wine trail Contest"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.wearecentralpa.com/groundhog-wine-trail-giveaway" class="crop-ellipsis" style="word-wrap: break-word;"> groundhog wine trail Contest </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-WEARECENTRALPA-DONOT_MISS_LIST_VIEW").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-WEARECENTRALPA-DONOT_MISS_LIST_VIEW");d.empty();d.append("<div class='loader'><img src='http://www.wearecentralpa.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3696_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3696"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-169341" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-169341")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4077_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4077"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_KIXERAD_2X2_1.0"> <!-- Start TMZ - Post --> <div id='__kx_ad_2749'></div> <script type="text/javascript" language="javascript">/*<![CDATA[*/function generateKixerGuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(d){var b=Math.random()*16|0,a=d=="x"?b:(b&3|8);return a.toString(16)})}function setKixerCookie(b,f,d,h,e,g){var c=b+"="+escape(f);if(d){var a=new Date((new Date()).getTime()+d*60000);c+=";expires="+a.toGMTString()}if(h){c+=";path="+h}if(e){c+=";domain="+e}if(g){c+=";secure"}document.cookie=c}function getKixerCookie(b){var e=document.cookie;var f=e.split(";");var d=f.length;for(var c=0;c<d;c++){var a=f[c].split("=");if(a[0]==b){return unescape(a[1])}}return null}var __kx_ad_slots=__kx_ad_slots||[];var __kx_user_id=getKixerCookie("kx_user_id");if(__kx_user_id==null){__kx_user_id=generateKixerGuid();setKixerCookie("kx_user_id",__kx_user_id,2628000,null,null,null)}(function(){var d=2749;var c=false;__kx_ad_slots.push(d);if(typeof __kx_ad_start=="function"){__kx_ad_start()}else{var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//cdn.kixer.com/ad/load.js";b.onload=b.onreadystatechange=function(){if(!c&&(!this.readyState||this.readyState=="loaded"||this.readyState=="complete")){c=true;b.onload=b.onreadystatechange=null;__kx_ad_start()}};var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}})();/*]]>*/</script> <!-- End TMZ - Post --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4mXrULJb3EE6_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4mXrULJb3EE6"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_801962740_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=wearecentralpa" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1272_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1272"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60044165&_refresharticle_WAR_epwcmportlet_articleId=MOD-WEARECENTRALPA-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="122448973" data-limit-number="5">Local</option> <option value="60073913" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/central-pa-live/on-the-road-review-the-phoenix-restaurant/890175971"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/28/12_28_On_the_Road_Review__The_Phoenix_Re_0_30685384_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="On the Road Review: The Phoenix Restaurant"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/on-the-road-review-the-phoenix-restaurant/890175971" > On the Road Review: The Phoenix Restaurant </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/on-the-road-review-kerin-family-world-war-ii-museum/890186299"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/28/12_28_On_the_Road_Review__Kerin_Family_W_0_30689311_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="On the Road Review: Kerin Family World War II Museum"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/on-the-road-review-kerin-family-world-war-ii-museum/890186299" > On the Road Review: Kerin Family World War II Museum </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/on-the-road-review-laurel-highlands-alpacas/890193428"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/28/12_28_On_the_Road_Review__Laurel_Highlan_0_30689410_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="On the Road Review: Laurel Highlands Alpacas"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/on-the-road-review-laurel-highlands-alpacas/890193428" > On the Road Review: Laurel Highlands Alpacas </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/on-the-road-review-oak-spring-winery/890178010"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/28/12_28_On_the_Road_Review__Oak_Spring_Win_0_30685381_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="On the Road Review: Oak Spring Winery"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/on-the-road-review-oak-spring-winery/890178010" > On the Road Review: Oak Spring Winery </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/central-pa-live/on-the-road-review-castle-halloween-museum/890186234"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/28/12_28_On_the_Road_Review__Castle_Hallowe_0_30689403_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="On the Road Review: Castle Halloween Museum"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/central-pa-live/on-the-road-review-castle-halloween-museum/890186234" > On the Road Review: Castle Halloween Museum </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-WEARECENTRALPA-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.wearecentralpa.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7122_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7122"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-139147" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-139147")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1858_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1858"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/sports/penn-state-end-2017-with-a-bang/893070006"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/31/Penn_State_End_2017_With_A_Bang_0_30808987_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Penn State End 2017 With A Bang"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/penn-state-end-2017-with-a-bang/893070006" class="crop-ellipsis" style="word-wrap: break-word;"> Penn State End 2017 With A Bang </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/lions-beat-huskies-extend-fiesta-bowl-win-streak/893067058"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/31/Lions_Beat_Huskies__Extend_Fiesta_Bowl_W_0_30808983_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lions Beat Huskies, Extend Fiesta Bowl Win Streak"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/lions-beat-huskies-extend-fiesta-bowl-win-streak/893067058" class="crop-ellipsis" style="word-wrap: break-word;"> Lions Beat Huskies, Extend Fiesta Bowl Win Streak </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/lions-beat-eagles-in-non-conference-finale/893066019"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/12/31/Lions_Beat_Eagles_In_Non_Conference_Fina_0_30811315_ver1.0_320_180.jpg');"><img src="http://www.wearecentralpa.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lions Beat Eagles In Non-Conference Finale"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/lions-beat-eagles-in-non-conference-finale/893066019" class="crop-ellipsis" style="word-wrap: break-word;"> Lions Beat Eagles In Non-Conference Finale </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-WEARECENTRALPA-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.wearecentralpa.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3044_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3044"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-STAY_CONNECTED_1.0"> <h3>Stay Connected</h3><!--MYSITE SOCIAL LINKS--> <section class="mod-wrapper mod-social-media-rr"> <div class="mod-body"><div class="ui-tab-content" id="social-media-rr"><ul class="list no-bullets"><li><h5><img alt="Facebook Social Icon" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/wtajtv">WTAJ on Facebook</a></p></li><li><h5><img alt="Facebook Social Icon" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/pages/WTAJ-Your-Weather-Authority/156382384377514">WTAJ Weather on Facebook</a></p></li><li><h5><img alt="Twitter Social Icon" height="32" src="/nxs-base-theme/images/twitter-social-icon_66px.gif" width="32" /></h5><p><a href="https://twitter.com/wtajnews">WTAJ News on Twitter</a></p></li><li><h5><img alt="Apple Icon" height="32" src="/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/wearecentralpa.com-wtaj-your/id641341150?ls=1&amp;mt=8">WTAJ News iPhone App</a></p></li><li><h5><img alt="Apple Icon" height="32" src="/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/wearecentralpa.com-wtaj-your/id799813210?mt=8">WTAJ Weather iPhone App</a></p></li><li><h5><img alt="Android Icon" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.wearecentralpa">WTAJ News Android App</a></p></li><li><h5><img alt="Android Icon" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.centralpaweather">WTAJ Weather Android App</a></p></li></ul></div></div></section> <p></p> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6233_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6233"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-WEARECENTRALPA-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60044165&_refresharticle_WAR_epwcmportlet_articleId=MOD-WEARECENTRALPA-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=60052336&startFrom=0&numItems=20&upNextCurrentArticleId=893738668";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_7064_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7064"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60044165_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-168399" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-168399")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-1"> <li> <div class="mod-header"> <a href="/" title="WEARECENTRALPA.com"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="http://s3.amazonaws.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_digitalbrand-min.png" alt="WEARECENTRALPA.com" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="http://s3.amazonaws.com/nxsglobal/wearecentralpa/theme/images/wearecentralpa_digitalbrand-min.png" alt="WEARECENTRALPA.com"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/08/23/Evening-Team-540-x-304-centered_1503496192016_25350859_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/wearecentralpa/photo/2017/08/23/Evening-Team-540-x-304-centered_1503496192016_25350859_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/meet-the-team">Meet the Team</a></li> <li><a href="/alerts">Alerts</a></li> <li><a href="/tv-schedule">TV Schedule</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wtajnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/wtajtv"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WTAJ-Your-Weather-Authority-156382384377514"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="http://static.lakana.com/nxsglobal/wearecentralpa/document_dev/2016/04/01/WTAJ_EEO_Public_File_Report_15_16_7879542_ver1.0.pdf" >WTAJ EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wtaj-tv" >WTAJ FCC Public File</a></li> <li><a href="http://s3.amazonaws.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> WeAreCentralPA.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.wearecentralpa.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514747477000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/_qevents.push({qacct:"p-3eDTKkJu0A1JU"});/*]]>*/</script> <noscript> <div style="display: none;"><img src="http://pixel.quantserve.com/pixel/QUANTCAST ID HERE.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDGM7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-NDGM7K");/*]]>*/</script><!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={uid:63966,domain:"wearecentralpa.com",useCanonical:true};(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="hover-120062" class="ep-ad-slot mod-body hover" data-ad-json='{"baseAdUnitPath":"nx.wtaj","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"hover","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("hover-120062")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 